Kirjoittaja Aihe: Ongelmia tunnuksien / foorumin kanssa?  (Luettu 25368 kertaa)

dobe

  • Helpdesk etc. / konsoli-dobe.dy.fi
  • Tekninentuki
  • *******
  • Viestejä: 365
    • http://konsoli-dobe.dy.fi
Vs: Ongelmia tunnuksien / foorumin kanssa?
« Vastaus #15 : 09.04.16 - klo:17:45 »
9.4.2016

Aktivoitu 1 tunnus, jolta tullut sähköpostia.
Poistettu noi 1000 mainosbottien tekemää tunnusta.

Rapsa85

  • Worry-Hallitus
  • ****
  • Viestejä: 574
Vs: Ongelmia tunnuksien / foorumin kanssa?
« Vastaus #16 : 01.04.18 - klo:10:42 »
Ei toimi worryn sivusto Elisan yhteyksillä ,vaikka mite peri buuttailis modeemia

linda

  • Kirstunvartija
  • ****
  • Viestejä: 377
Vs: Ongelmia tunnuksien / foorumin kanssa?
« Vastaus #17 : 01.04.18 - klo:14:51 »
Ja worryn sähköpostikin on vissii vähä hito vaarallinen :o

dobe

  • Helpdesk etc. / konsoli-dobe.dy.fi
  • Tekninentuki
  • *******
  • Viestejä: 365
    • http://konsoli-dobe.dy.fi
Vs: Ongelmia tunnuksien / foorumin kanssa?
« Vastaus #18 : 04.04.18 - klo:22:57 »
Ei toimi worryn sivusto Elisan yhteyksillä ,vaikka mite peri buuttailis modeemia

Noh itse nimen omaan käytän elisan yhteyttä, ja ei ongelmaa.

Halvatun hankala korjata ongelmaa joka ei ylläpidolla ilmene. Valitan. Tosin en ole saanut vikaa kiinni telian enkä dna:n yhteydelläkään.

dobe

  • Helpdesk etc. / konsoli-dobe.dy.fi
  • Tekninentuki
  • *******
  • Viestejä: 365
    • http://konsoli-dobe.dy.fi
Vs: Ongelmia tunnuksien / foorumin kanssa?
« Vastaus #19 : 04.04.18 - klo:23:00 »
Ja worryn sähköpostikin on vissii vähä hito vaarallinen :o

Jos firefox jotain sellaista huutelee, niin sitä mieltä, että varmenne ei ole oikea. Sallitaan poikkeus.

Rapsa85

  • Worry-Hallitus
  • ****
  • Viestejä: 574
Vs: Ongelmia tunnuksien / foorumin kanssa?
« Vastaus #20 : 04.04.18 - klo:23:12 »
Tule käymään ja kokeilemaan,jos löytys ratkaisu.. tarjoon kahvit ;D

Rapsa85

  • Worry-Hallitus
  • ****
  • Viestejä: 574
Vs: Ongelmia tunnuksien / foorumin kanssa?
« Vastaus #21 : 05.04.18 - klo:21:01 »
Senverran sain paikannettua, että vika näyttää johtuvan reitittimesta.. huawei b539
-> venkslasin 3g ja 4g yhteyttä eestaas ja nyt toimii taas vanhoilla asetuksilla.. mitähän siinä tapahtu?
« Viimeksi muokattu: 05.04.18 - klo:21:14 kirjoittanut Rapsa85 »

dobe

  • Helpdesk etc. / konsoli-dobe.dy.fi
  • Tekninentuki
  • *******
  • Viestejä: 365
    • http://konsoli-dobe.dy.fi
Vs: Ongelmia tunnuksien / foorumin kanssa?
« Vastaus #22 : 06.04.18 - klo:22:41 »
Pitääpä kohta alkaan kaiveleen tuota palveluntarjoajan yhteystietoja, sain nimittäin kotonakin vian päälle :D tosin se ei vaatinut kun koko kämpästä sähköt pois, ja uus kulutusmittari ja sähköt takas, tosin vika rajoittu tällä hetkellä mobiilin netin puolelle.